G# WhiteStar UML Plug-in System Requirements

Supported WhiteStarUML versions:

WhiteStarUML 5.5 or higher

 

Supported LabVIEW versions:

LabVIEW 2012 Full Development or higher

G# Framework 1.6.1 or higher

 

Supported Operating Systems:

Windows 7/8/8.1/10